

















<!doctype html>
<html lang="fr-CA">
<head>
	<meta charset="utf-8">
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "2.2531";
        }
        // gigya
        var LOGIN_SUCCESS = "login.success";
        var REGISTER_SUCCESS = "register.success";
    </script>

                
                            
                            
        
        
    <title>Big Brother 7/7 Épisode 51: Pour passer le temps | VRAK</title>
                    
        
            <meta property="og:title" content="Big Brother 7/7 Épisode 51: Pour passer le temps | VRAK" />
            

            <meta property="og:description" content="Les célébrités se confient sur leurs tocs, Camille fait une découverte qui pique la curiosité." />
            
    	      
            <meta property="og:image" content="https://www.vrak.tv/polopoly_fs/1.14691486!/image/image.jpg_gen/derivatives/max_568/image.jpg" />
                
                <meta property="og:type" content="video" />
    
                <meta property="og:site_name" content="VRAK.tv" />
    
            
    
    <meta property="og:url" content="https://www.vrak.tv/videos/7-7-episode-51-pour-passer-le-temps-1.14691441" />

    
                                	<link rel="canonical" href="https://www.vrak.tv/videos/7-7-episode-51-pour-passer-le-temps-1.14691441" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"VideoObject","name":"7/7 Épisode 51: Pour passer le temps","description":"Les célébrités se confient sur leurs tocs, Camille fait une découverte qui pique la curiosité, en fin de soirée Kevin, Jean-Thomas et François font un bilan détaillé des stratégies de la saison et quelqu’un fait enfin le ménage du walk-in… ou presque.","uploadDate":"2021-03-02T20:24:49-0500","duration":"PT45M34S","contentUrl":"https://www.vrak.tv/videos/7-7-episode-51-pour-passer-le-temps-1.14691441","thumbnailUrl":"https://www.vrak.tv/polopoly_fs/1.14691486!/image/image.jpg_gen/derivatives/cvlandscape_499_281/image.jpg","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.vrak.tv"},"name":"VRAK.tv","url":"https://www.vrak.tv"}} </script>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="vrak" data-subsections="vidéos" data-content-type="astral.BrightcoveVideoArticle" data-language="fr" data-content-id="1.14691441" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <link rel="shortcut icon" type="image/x-icon" href="https://www.vrak.tv/img/vrak/logo/favicon.ico" />
    <link rel="icon" type="image/png" href="https://www.vrak.tv/img/vrak/logo/favicon.png" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
    
<script type="text/javascript">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</script>

        <meta name="description" content="Les célébrités se confient sur leurs tocs, Camille fait une découverte qui pique la curiosité." />
            <meta name="ad-init"          data-ad-unit = "/5479/sri.vrak/videos"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "77episode51pourpasserletemps"          data-tags-values = "7"          data-krux-id = "I3-1zhOp"          data-ads-lazyload="false"          data-status="0"/>
    <meta name="author" content="Vrak" />
    	    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="https://www.vrak.tv/css/astral/astral-screen-main.min.css?v=20210224135313" />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="https://www.vrak.tv/css/vrak/main/vrak-main.min.css?v=20210224135313"/>
    
    <!-- responsive -->
    <link rel="stylesheet" type="text/css" media="only screen and (min-device-width:606px) and (max-device-width:1024px)" href="https://www.vrak.tv/css/vrak/if-screen-tablet-vk-min.css?v=20210224135313">
    <link rel="stylesheet" type="text/css" media="only screen and (max-device-width:605px)" href="https://www.vrak.tv/css/vrak/if-screen-mobile-vk-min.css?v=20210224135313" title="Vrak mobile" />
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,100,700' rel='stylesheet' type='text/css'>
    
    <link rel="stylesheet" type="text/css" href="/cmlink/trustarc-pop-up-correction-7.18160827"> 
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1,requiresActiveX=true">
    <meta name="robots" content="ACAP-allow-index,index,follow,noodp,noydir">
    <link rel="search" type="application/opensearchdescription+xml" href="https://www.vrak.tv/xml/vrak/opensearch.xml" title="VRAK.TV" />


<script type="text/javascript">
    var ROOT = '/';
    var ROOT_ENV = 'production';

    document.domain = "vrak.tv";

    window.ENV  = ROOT_ENV;
    window.ROOT = ROOT;
    window.data  = window.data || {};

    window.data.ogImageSrc    = "https:\/\/www.vrak.tv\/polopoly_fs\/1.14691486!\/image\/image.jpg_gen\/derivatives\/max_568\/image.jpg";
    window.data.ogDescription = "Les c\u00E9l\u00E9brit\u00E9s se confient sur leurs tocs, Camille fait une d\u00E9couverte qui pique la curiosit\u00E9.";
    
        window.data.reqJs           = "http:\/\/www.vrak.tv\/videos\/7-7-episode-51-pour-passer-le-temps-1.14691441";
    window.data.userActionTitle = "Big Brother 7\/7 \u00C9pisode 51: Pour passer le temps | VRAK";

            window.data.siteDomain = 'https://www.vrak.tv';
    </script>

<!-- important: load jquery before and independent of requirejs -->
<script type="text/javascript" src="https://www.vrak.tv/js/vrak/ui.plugins/jquery.js?v=20210224135313" charset="utf-8"></script>
<script src="https://www.vrak.tv/js/vrak/config.js?v=20210224135313"></script>
<script src="https://www.vrak.tv/js/vrak/require.js?v=20210224135313" data-main="main.vk"></script>

<script type="text/javascript" src="https://www.vrak.tv/js/astral/promo.js?v=20210224135313" charset="utf-8" ></script>

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.vrak.tv/js/common/reCaptchaUtil.js?v=20210224135313"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>

<script type="text/javascript">
    window.$ = $;
</script>



<script type="text/javascript">
    define('initUsercookie', ['astral/amd/usercookie', 'astral/amd/membership'], function(usercookie, membership) {
        membership.initUsercookie("2.2531");
        return usercookie;
    });
</script>


<script type="text/javascript">
    /*BC Player global variables */
    var BRIGHTCOVE_EXTERNAL_AD = "external_ad.brightcoveTemplate";
    var BRIGHTCOVE_RESET_AD = "reset_ad.brightcoveTemplate";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
        
        <script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//receptivereaction.com/876e938e76f9e74862bab9dd65799004fda88afa9a6ce111382ccea1d4e0056e92a5eab41df021f4ec3a7d6a7b2a3515693214a4fcbb11e578fe0222e57b');</script>
</head>



<body class="fr noJs wideContent  ">
    <div id="newsletter-iframe" class="newsletter-iframe">
        <div class="iframe-wrapper">
            <iframe width="600" height="360" frameborder="0" src="https://www.pages01.net/bellmedia-frenchspecialty/vrak/subscribe"></iframe>
            <button class="cancel-button">Fermer</button>
        </div>
    </div>

                    
                                  <div id="siteBackgrounds" class="parallax">
    <div class="shape shape1" data-speed="0.15"></div>
    <div class="shape shape2" data-speed="0.05"></div>
    <div class="shape shape3" data-speed="0.19"></div>
    <div class="shape shape4" data-speed="0.31"></div>
    <div class="shape shape5" data-speed="0.10" data-reverse-direction></div>
    <div class="shape shape6" data-speed="0.25"></div>
    <div class="shape shape7" data-speed="0.27" data-reverse-direction></div>
    <div class="shape shape8" data-speed="0.25" data-reverse-direction></div>
    <div class="shape shape9" data-speed="0.25"></div>
    <div class="shape shape10" data-speed="0.15" data-reverse-direction></div>
    <div class="shape shape11" data-speed="0.20"></div>
    <div class="shape shape12" data-speed="0.30"></div>
    <div class="shape shape13" data-speed="0.15"></div>
    <div class="shape shape14" data-speed="0.47" data-reverse-direction></div>
    <div class="shape shape15" data-speed="0.15"></div>
    <div class="shape shape16" data-speed="0.05"></div>
    <div class="shape shape17" data-speed="0.19"></div>
    <div class="shape shape18" data-speed="0.31"></div>
    <div class="shape shape19" data-speed="0.10" data-reverse-direction></div>
    <div class="shape shape20" data-speed="0.25"></div>
    <div class="shape shape21" data-speed="0.05"></div>
    <div class="shape shape22" data-speed="0.19"></div>
    <div class="shape shape23" data-speed="0.31"></div>
    <div class="shape shape24" data-speed="0.47" data-reverse-direction></div>
</div><!-- /.parallax -->

        
          
        <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /.bgWallpaper -->
    
    <div id="siteTopBackground"></div>

    <div id="doc">
            <div id="pushDownBar">
             </div>

        <header class="main" id="" data-tracking-id="top nav">
                        <div id="headerLeaderboard">
            
                          



<div class="astral-AdElement" data-tracking-id="LB section vidéo" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-718103574headerAdvertisement" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-718103574headerAdvertisement",
                "position": "top1",
                "sizesArrayDesktop": [[728,90]],
                "sizesArrayMobileTablet": [[728,90]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
          </div><!-- /#headerLeaderboard -->

<nav id="topMenu">
            
                                  <div class="social-section">
  <a data-tracking-type="icon" href="http://www.facebook.com/vraktv" target="_blank" title="Nous suivre sur Facebook" class="ico facebook">
    <span>Facebook</span>
  </a>
  <a data-tracking-type="icon" href="http://www.instagram.com/vraktv" target="_blank" title="Nous suivre sur Instagram" class="ico instagram">
    <span>Instagram</span>
  </a>
    <a data-tracking-type="icon" href="https://www.youtube.com/user/chaineVRAKTV" target="_blank" title="Nous suivre sur YouTube" class="ico youtube">
    <span>Youtube</span>
  </a>
</div>
                      









  
      <form class="searchSite" method="get" action="    https://www.vrak.tv/recherche-7.61145">
      <fieldset>
        <div class="field">
          <input type="search" class="alphameric" name="searchField" id="recherche-vrak" accesskey="f" tabindex="1" title="Recherche dans VRAK.TV" placeholder="Rechercher">
          <button type="submit" class="submit" title="Lancer la recherche">Go</button>
        </div>
      </fieldset>
    </form>
                       <a  href="https://www.vrak.tv/horaire"  class="purple-btn " >HORAIRE</a>
        
          </nav>

    
                                  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862579310623657'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862579310623657&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                  
   
    <a data-tracking-type="icon" href="https://www.vrak.tv/" id="logo" title="VRAK.TV" ></a>
                              
      
<nav id="mainDropdownMenu" class="">             
                          
    



    
    <ul class="menu displaySubMenu">
        <!-- mainMenu -->
        
                        
			                            			    
        
                									<li id="" class="mainMenu   icon-emission">
								<a href="https://www.vrak.tv/emissions" title="">Émissions</a>
							</li>
        
                        
			                                                                                                                                                  			    
        
                									<li id="" class="mainMenu sublist  icon-news">
								<a href="https://www.vrak.tv/nouvelles" title="">Nouvelles</a>
									<div>
						          <ul>
                                                                            <li>
                 <a  href="https://www.vrak.tv/nouvelles/celebrites"  class=" " >C&eacute;l&eacute;brit&eacute;s</a>
            </li>
                                                                                <li>
                 <a  href="https://www.vrak.tv/nouvelles/tele"  class=" " >T&eacute;l&eacute;</a>
            </li>
                                                                                <li>
                 <a  href="https://www.vrak.tv/nouvelles/musique"  class=" " >Musique</a>
            </li>
                                          </ul>
  					</div>
							</li>
        
                        
			                                                                                                                                                  			    
        
                									<li id="" class="mainMenu sublist  icon-lifestyle">
								<a href="https://www.vrak.tv/lifestyle" title="">Lifestyle</a>
									<div>
						          <ul>
                                                                            <li>
                 <a  href="https://www.vrak.tv/lifestyle/relations"  class=" " >Relations</a>
            </li>
                                                                                <li>
                 <a  href="https://www.vrak.tv/lifestyle/appartement"  class=" " >Appartement</a>
            </li>
                                                                                <li>
                 <a  href="https://www.vrak.tv/lifestyle/bien-etre"  class=" " >Bien-&ecirc;tre</a>
            </li>
                                          </ul>
  					</div>
							</li>
        
            
                            
			        			    
        
                									<li id="active" class="mainMenu  active icon-videos">
				                     <a class="activeLinkClone" href="https://www.vrak.tv/videos" title="">Vidéos</a>
								<a href="https://www.vrak.tv/videos" title="">Vidéos</a>
							</li>
            </ul>
                  
          
          </nav>

        </header>

        <div class="core" role="main">
                        
                          
<nav id="breadcrumb">
    <ul role="breadcrumbs">
                                        
                                    
                                
        
                                <li class="first"><a href="https://www.vrak.tv/" title="Accueil">Accueil</a></li>
                                            
                        
                                
        
                                <li><a href="https://www.vrak.tv/videos" title="Vidéos">Vidéos</a></li>
                                                        
                        
                            <li><strong>7/7 Épisode 51: Pour passer le temps</strong></li>
                        </ul>
</nav>
        
                                  
                <div class="x3Banner">
            </div>

            
            <article id="content">
                
                    <header class="pageTitle ">
                    
                          



<div class="astral-AdElement" data-tracking-id="Logo commandite " data-sticky="false" data-time-to-stick="8">
    <div class="banner pub120x60 right" role="banner">
        <div id="div-gpt-ad-761136wideAd" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-761136wideAd",
                "position": "right",
                "sizesArrayDesktop": [[120,60],[90,60]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                  </header>
                
                                        
  
        
    
          
    
        
                    
    



<figure class="bgBox mediaPlayer authTV webtele " data-polopolyelementid="bcplayer_$m.global.player.brightcovePlayerId.value">
      <div class="bgHeader"></div>
  <div class="bgBody">
    <div class="videoFile">
        <img id="ageRatingWarning" src="https://www.vrak.tv/img/vrak/video/vrak13plus.jpg" style="display:none;">
        <div class="playerContainer">
                    <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;VRAK&quot;,&quot;stationTitle&quot;:&quot;Vrak&quot;,&quot;channelId&quot;:&quot;5036&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 51: Pour passer le temps&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.14691441&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Les c&eacute;l&eacute;brit&eacute;s se confient sur leurs tocs, Camille fait une d&eacute;couverte qui pique la curiosit&eacute;, en fin de soir&eacute;e Kevin, Jean-Thomas et Fran&ccedil;ois font un bilan d&eacute;taill&eacute; des strat&eacute;gies de la saison et quelqu\u2019un fait enfin le m&eacute;nage du walk-in\u2026 ou presque. &lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 51: Pour passer le temps&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/polopoly_fs\/1.14691486!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;e82681c2-c659-4c4b-a8be-393baf822f74&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;VRAK.TV&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 50: L'&egrave;re de glace&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019int&eacute;grale des premi&egrave;res minutes de sp&eacute;culations suite &agrave; l\u2019annonce de la r&eacute;demption, les joueurs partagent leurs exp&eacute;riences et leurs techniques lors du challenge &laquo;L\u2019&egrave;re de glace&raquo;.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 50: L'&egrave;re de glace&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L\u2019int&eacute;grale des premi&egrave;res minutes de sp&eacute;culations suite &agrave; l\u2019annonce de la r&eacute;demption, les joueurs partagent leurs exp&eacute;riences et leurs techniques lors du challenge &laquo;L\u2019&egrave;re de glace&raquo; et l\u2019int&eacute;gral du spectacle d\u2019humour de Richardson.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14681659!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1617177600000&quot;,&quot;id&quot;:&quot;b30ae127-733e-4c5e-a4cc-94c38541933c&quot;,&quot;episodeContentId&quot;:&quot;1.14681628&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 49: Blessure et draps sales&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Les joueurs parlent de la chute de Jean-Thomas, l\u2019alliance des 4 roues sp&eacute;cule sur la signification des avantages de la bo&icirc;te noire.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 49: Blessure et draps sales&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Les joueurs parlent de la chute de Jean-Thomas, l\u2019alliance des 4 roues sp&eacute;cule sur la signification des avantages de la bo&icirc;te noire, les c&eacute;l&eacute;brit&eacute;s reviennent sur la r&eacute;action impulsive de Kevin et Maxime questionne l\u2019hygi&egrave;ne de Camille et Kim.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14676079!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1617091200000&quot;,&quot;id&quot;:&quot;d54d2ad0-5fe1-4874-a460-8d9fc1f82749&quot;,&quot;episodeContentId&quot;:&quot;1.14676042&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 48: Le club Kev&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Kevin re&ccedil;oit Camille, Maxime et Fran&ccedil;ois dans une ambiance de tout-inclus et pose des questions reli&eacute;es au voyage et au party!&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 48: Le club Kev&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Kevin re&ccedil;oit Camille, Maxime et Fran&ccedil;ois dans une ambiance de tout-inclus et pose des questions reli&eacute;es au voyage et au party! En bon g&eacute;o, il s\u2019occupe des cocktails, propose une partie de limbo et un cours d\u2019a&eacute;robie dans &laquo;Le club Kev&raquo;.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14664076!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1617004800000&quot;,&quot;id&quot;:&quot;f5ea44c2-7202-4467-83ac-9b3af778c811&quot;,&quot;episodeContentId&quot;:&quot;1.14664035&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 47: L'un ou l'autre&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Emmanuel, Kim, Richardson et Jean-Thomas doivent faire des choix d&eacute;chirants alors qu\u2019ils se font imposer des questions et des actions loufoques.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 47: L'un ou l'autre&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Emmanuel, Kim, Richardson et Jean-Thomas doivent faire des choix d&eacute;chirants alors qu\u2019ils se font imposer des questions et des actions loufoques. Voyez Kim et Jean-Thomas &eacute;changer de v&ecirc;tements et Richardson affronter Manu au bras de fer.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14663842!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616918400000&quot;,&quot;id&quot;:&quot;abf16921-ef23-4cae-8d44-344f32132e44&quot;,&quot;episodeContentId&quot;:&quot;1.14663798&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 46: N&eacute;gociations f&eacute;roces&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019int&eacute;gral de la n&eacute;gociation des joueurs afin de savoir qui remportera le contenu de la troisi&egrave;me bo&icirc;te noire donnant un avantage au prochain challenge du patron.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 46: N&eacute;gociations f&eacute;roces&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L\u2019int&eacute;gral de la n&eacute;gociation des joueurs afin de savoir qui remportera le contenu de la troisi&egrave;me bo&icirc;te noire donnant un avantage au prochain challenge du patron. Les c&eacute;l&eacute;brit&eacute;s doivent arriver &agrave; une d&eacute;cision unanime alors que Kevin s\u2019ent&ecirc;te.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14655556!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616832000000&quot;,&quot;id&quot;:&quot;4e796650-9fa2-45cb-b5c2-6741ec9fcecf&quot;,&quot;episodeContentId&quot;:&quot;1.14655516&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 45: Dormir sur ses 2 oreilles&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Devant le miroir, Kim et Camille parlent de leur enfance, Kevin et Manu profitent du soleil matinal.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 45: Dormir sur ses 2 oreilles&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Devant le miroir, Kim et Camille parlent de leur enfance, Kevin et Manu profitent du soleil matinal, l\u2019alliance des quatre roues discute des strat&eacute;gies pour les semaines &agrave; venir et Fran&ccedil;ois et Kim entament une s&eacute;ance d\u2019entra&icirc;nement de trois heures.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14646563!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616745600000&quot;,&quot;id&quot;:&quot;66aa32aa-d0bd-4c0c-833d-9675042f1e74&quot;,&quot;episodeContentId&quot;:&quot;1.14646424&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 44: Les fleurs et le pot&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Kim se sent mal d\u2019avoir utilis&eacute; un argument b&eacute;ton, Kevin et Fran&ccedil;ois parlent du parcours de Lysandre et se lancent des fleurs.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 44: Les fleurs et le pot&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Kim se sent mal d\u2019avoir utilis&eacute; un argument b&eacute;ton, Kevin et Fran&ccedil;ois parlent du parcours de Lysandre et se lancent des fleurs, les cheveux de Fran&ccedil;ois sont encore un enjeu et au milieu de la nuit, Richardson fait le point sur ses strat&eacute;gies avec Maxime.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14636701!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616659200000&quot;,&quot;id&quot;:&quot;57564782-e8e3-4708-bf25-5926e40c743a&quot;,&quot;episodeContentId&quot;:&quot;1.14636664&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 43: Partage d'informations&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Maintenant en alliance, Camille et Maxime &eacute;changent de l\u2019information sur les strat&eacute;gies et alliances pass&eacute;es.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 43: Partage d'informations&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Maintenant en alliance, Camille et Maxime &eacute;changent de l\u2019information sur les strat&eacute;gies et alliances pass&eacute;es, Fran&ccedil;ois est inquiet d\u2019une &eacute;ventuelle victoire de Camille et dans la chambre du patron les joueurs passent le temps comme ils peuvent. &lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14631103!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616572800000&quot;,&quot;id&quot;:&quot;a77815bd-f5f5-42bb-84d8-ba68a966d578&quot;,&quot;episodeContentId&quot;:&quot;1.14631060&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&Eacute;pisodes complets&quot;,&quot;episodeName&quot;:&quot;7\/7 &Eacute;pisode 42: On r&egrave;gle des dossiers&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;VRAK.tv&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Seul dans la chambre du patron, Jean-Thomas analyse le jeu en se confiant &agrave; la cam&eacute;ra.&quot;,&quot;title&quot;:&quot;7\/7 &Eacute;pisode 42: On r&egrave;gle des dossiers&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;7&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Seul dans la chambre du patron, Jean-Thomas analyse le jeu en se confiant &agrave; la cam&eacute;ra, Fran&ccedil;ois tente d\u2019&eacute;liminer le rose dans ses cheveux, Lysandre et Kevin r&egrave;glent leurs comptes et au gym Kim et Fran&ccedil;ois reviennent sur la semaine qui vient de passer.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:2734,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/polopoly_fs\/1.14624803!\/image\/image.jpg_gen\/derivatives\/box_341_192\/image.jpg&quot;,&quot;episodeOffTime&quot;:&quot;1616486400000&quot;,&quot;id&quot;:&quot;a170a3ba-24d2-4328-89e8-32e2cffccbf7&quot;,&quot;episodeContentId&quot;:&quot;1.14624773&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
        </div>
    </div>

    <div class="videoDetails">
        <div class="txt">
            <h1 class="videoTitle">7/7 Épisode 51: Pour passer le temps</h1>
                                        <p class="excerpt description">Les célébrités se confient sur leurs tocs, Camille fait une découverte qui pique la curiosité, en fin de soirée Kevin, Jean-Thomas et François font un bilan détaillé des stratégies de la saison et quelqu’un fait enfin le ménage du walk-in… ou presque.</p>
                        <ul class="taxonomy">
                <li class="stats">
                                            <span class="timeRequired"><span class="dt"></span> <span class="dd clock">45:34</span></span>
                                                                <span class="endDate"><span class="dt">Disponible jusqu'au</span> <span class="dd date">01 avril 2021</span></span>
                                    </li>
            </ul>
            <div id="gigyaShareBarVertical" class="socialShareWidget"></div>
            <ul class="taxonomy tags">
                                    <li class="first">    </li>
                            </ul>
        </div>
    </div>
  </div>
  <div class="bgFooter"></div>
</figure>
<div class="nextPlayList">
    <ul class="playList teaser x3col"></ul>
</div>
    
                                                
                

                <div class="clear"></div>
            </article><!-- /#content -->

                    </div><!-- /.core -->  

        <footer class="main">
            <div id="siteFooter">
    <hr class="hidden">
        
            
                              <nav>
    <ul class="x4col">
        <li class="first col">
            
                                <h3>Menu</h3>

<ul class="x2col">
                            
        <li class="first col">
            <ul class="link">
                                    <li  class="first"  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/emissions
    "                 >Émissions</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/horaire
    "                 >Horaire</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/articles
    "                 >Articles</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/psychotests
    "                 >Psychotests</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/videos
    "                 >Vidéos</a>
                                                </li>
                            </ul>
        </li>
                    
        <li class="col">
            <ul class="link">
                                    <li  class="first"  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/concours
    "                 >Concours</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/quiz
    "                 >Quiz</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/faq
    "                 >FAQ</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/nous-joindre
    "                 >Nous joindre</a>
                                                </li>
                                    <li  >
                                                            <a href="                
        
            
    
                    
        
                        https://www.vrak.tv/abonnez-vous
    "                 >Abonnez-vous</a>
                                                </li>
                            </ul>
        </li>
    </ul>        
              </li>
        <li class="col">
            
                          




  




                        

            <h3>Émissions</h3>
    
                <ul class="link">
                
        <li class="first">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/all-american
    "                 >All American V.F.</a>
        </li>
        
                    
        <li class="">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/big-brother-7-7
    "                 >Big Brother 7/7</a>
        </li>
        
                    
        <li class="">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/chicago-med
    "                 >Chicago Med</a>
        </li>
        
                    
        <li class="">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/l-enquete
    "                 >L’enquête</a>
        </li>
        
                    
        <li class="">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/un-million-de-petites-choses
    "                 >Un million de petites choses</a>
        </li>
        
                    
        <li class="">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/zoe-hart
    "                 >Zoé Hart</a>
        </li>
        
            </ul>        
        
              </li>
        <li class="col colSmall">
            
                          




  




                        

            <h3>En vedette</h3>
    
                <ul class="link">
                
        <li class="first">
            <a class="" href="                
                                                    
            
    
                    
        
                        https://www.vrak.tv/emissions/big-brother-7-7
    "                 >Big Brother 7/7</a>
        </li>
        
            </ul>        
        
              </li>
        <li class="col colSmall">
            
                                  <h3>Suis-nous!</h3>
<ul class="link">
  <li class="socialTracking">
    <a class="socialIcon" data-name="facebook" href="http://www.facebook.com/vraktv" title="Nous suivre sur Facebook">
    	<span class="ico facebook"></span><span>Facebook</span>
    </a>
  </li>
  <li class="socialTracking">
    <a class="socialIcon" data-name="instagram" href="http://www.instagram.com/vraktv" title="Nous suivre sur Instagram">
      <span class="ico instagram"></span><span>Instagram</span>
    </a>
  </li>
   <li class="socialTracking">
    <a class="socialIcon" data-name="youtube" href="https://www.youtube.com/user/chaineVRAKTV" title="Nous suivre sur Youtube">
      <span class="ico youtube"></span><span>Youtube</span>
    </a>
  </li>
   <li class="socialTracking">
    <a class="socialIcon" data-name="snapchat" href="https://www.snapchat.com/add/vrak.snap" title="Nous suivre sur Snapchat">
      <span class="ico snapchat"></span><span>Snapchat</span>
    </a>
  </li>
</ul>
                          <button class="button-newsletter"><span>Abonne-toi à l'infolettre</span><span>Infolettre</span></button>
        
              </li>
    </ul><!-- /.x3col -->
</nav>                      









  
      <form class="searchSite" method="get" action="    https://www.vrak.tv/recherche-7.61145">
      <fieldset>
        <div class="field">
          <input type="search" class="alphameric" name="searchField" id="recherche-vrak" accesskey="f" tabindex="1" title="Recherche dans VRAK.TV" placeholder="Rechercher">
          <button type="submit" class="submit" title="Lancer la recherche">Go</button>
        </div>
      </fieldset>
    </form>
                            <a id="logo" href="http://www.vrak.tv"></a>
                  



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-762344bottom" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-762344bottom",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
          </div>

    <div id="corpoFooterJS">
        <script id="footerJS" div-type="television" theme-class="whiteFooter" src="/js/footer-fr.js" type="text/javascript"></script>
    </div><!-- /#corpoFooterJS -->
        </footer>

    </div><!-- /#doc -->
        
<!-- Google Analytics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
        var pageTracker = _gat._getTracker("UA-368713-4");
        pageTracker._setDomainName(".vrak.tv");
        pageTracker._trackPageview();
    } catch(err) {}
</script>



<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A={};
        ASTRAL_A.PageTitle = "big brother 77 episode 51 pour passer le temps | vrak";
    
    
                    ASTRAL_A.PublicationDate = "2021-03-03";
                ASTRAL_A.ContentType = "astral.brightcovevideoarticle";
                ASTRAL_A.ContentTags = "7";
                ASTRAL_A.Channel = "vrak.tv";
                ASTRAL_A.SubSection4 = "";
                ASTRAL_A.SubSection3 = "";
                ASTRAL_A.SubSection2 = "";
                ASTRAL_A.SubSection1 = "videos";
                ASTRAL_A.SiteSection = "";
                ASTRAL_A.Environment = "prod";
                ASTRAL_A.ContentID = "1.14691441";
                ASTRAL_A.PageType = "brightcovevideoarticle";
                ASTRAL_A.ContentTitle = "77 episode 51 pour passer le temps";
                ASTRAL_A.AgeGroup = '13 plus';

require(['astral/amd/OmnitureEvents'], function(omniture) {
    
    if ( omniture.searchType != undefined ) {
        ASTRAL_A.SearchType = omniture.searchType;
        ASTRAL_A.SearchResults = omniture.nbHits;
        ASTRAL_A.SearchDetails = omniture.queryObject;
    }
    
});
</script>


<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script>
    COMSCORE.beacon({
        c1:2,
        c2:"3000024",
        c3:"",
        c4:"",
        c5:"",
        c6:"",
        c15:""
    });
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3000024&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->


            <img src='/logger/p.gif?a=1.14691441&amp;d=/2.2531/2.2530&amp;template=astral.BrightcoveVideoArticle' alt='' />    
    <script type="text/javascript">_satellite.pageBottom();</script>

    </body>
</html>